6.38/6.39 降級!? - 6.3x Downgrader

6.38Downgrader 已經造福許多人群了,沒想到,$ony上個禮拜發布的6.39韌體竟然沒有封住6.38 Downgrader的漏洞,讓6.38Downgrader可以照樣在6.39上執行。

警告,使用後即代表同意自行負擔損壞責任。

我們正降低廣告比例以提升閱讀體驗。如果你喜歡這篇文章,不妨按下 Like 按鈕分享到社群,以行動支持我寫更多文章。 或者,你也可以 點此透過 BTC、ETH、USDC 等加密貨幣支持我
分享到: